Ignore:
Timestamp:
03/09/11 08:35:04 (11 years ago)
Author:
tbretz
Message:
Added compatibility with boost V1.40
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/FACT++/configure.ac

    r10216 r10230  
    120120######################################################################
    121121
    122 AX_BOOST_BASE([1.42], [],
     122AX_BOOST_BASE([1.40], [],
    123123   [
    124124      echo "Error! The boost C++ libraries are not properly installed."
Note: See TracChangeset for help on using the changeset viewer.