Changeset 10254


Ignore:
Timestamp:
Mar 23, 2011, 11:57:22 AM (9 years ago)
Author:
tbretz
Message:
Changed required autoconf version to 2.65 -- seems to be enough
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/FACT++/configure.ac

    r10230 r10254  
    22
    33AC_INIT([FACT++],[1.0],[thomas.bretz@epfl.ch],[FACTpp],[http://hello.example.com/])
    4 AC_PREREQ([2.67])
     4AC_PREREQ([2.65])
    55AC_CONFIG_FILES([Makefile])   # causes x/Makefile.in to be created if x/Makefile.am exists
    66#AC_CONFIG_HEADERS([config.h])
Note: See TracChangeset for help on using the changeset viewer.