Changes between Version 5 and Version 6 of InstallingEventViewer


Ignore:
Timestamp:
Nov 12, 2018, 2:37:43 PM (7 months ago)
Author:
tbretz
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • InstallingEventViewer

    v5 v6  
    1919== V8 ==
    2020
    21 To run the viewer, you need the V8 JavaScript engine installed. To be moe precise, you need the libraries and the development package (headers). A version of at least 5.6 is required. As most recent distributions ship with an older version. Tif you system uses apt (e.g. Ubuntu) you can check with
     21To run the viewer, you need the V8 !JavaScript engine installed. To be moe precise, you need the libraries and the development package (headers). A version of at least 5.6 is required. As most recent distributions ship with an older version. Tif you system uses apt (e.g. Ubuntu) you can check with
    2222
    2323{{{